<!DOCTYPE html>
<html manifest="cache.manifest" lang="prs-AF"  itemscope itemtype="http://schema.org/Blog" prefix="og: http://ogp.me/ns#">
<head prefix="article: http://ogp.me/ns/article#" >
<script  type="text/javascript" src="http://code.jquery.com/jquery-1.8.3.js"></script>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[,] -->
<meta name="description"  content="دولت افغانستان می‌گوید هرچند فرد متهم به بم‌گذاری نیویارک، تبعه امریکا است و ممکن مدت زیادی در افغانستان زندگی نکرده باشد، اما در صورت نیاز در این زمینه همکاری" />

<link rel="canonical" href="http://8am.af/1395/06/31/new-york-accident-investigation-afghanistan/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="روزنامه 8 صبح &raquo; Feed" href="http://8am.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="روزنامه 8 صبح &raquo; Comments Feed" href="http://8am.af/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/8am.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://8am.af/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='oQey-front-css-css'  href='http://8am.af/wp-content/plugins/oqey-gallery/css/oqeystyle.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://8am.af/wp-content/plugins/sociable/css/sociable.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://8am.af/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://8am.af/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://8am.af/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://8am.af/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://8am.af/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='stbCoreCSS-css'  href='http://8am.af/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.5.101' type='text/css' media='all' />
<link rel='stylesheet' id='stbCSS-css'  href='http://8am.af/wp-content/plugins/wp-special-textboxes/css/wp-special-textboxes.css.php?ver=5.5.101' type='text/css' media='all' />
<script type='text/javascript' src='http://8am.af/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://8am.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://8am.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/sociable/js/sociable.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/sociable/js/vuible.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8am.af/wp-content/themes/shark/ajaxcomments.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.6'></script>
<link rel='https://api.w.org/' href='http://8am.af/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8am.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8am.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='مسوول بخش حمایت از کودکان کمیسیون حقوق بشر:' href='http://8am.af/1395/06/31/division-of-child-support-human-rights-commission/' />
<link rel='next' title='نه مهاجر به ظن آتش زدن در کمپ پناهجویان بازداشت شدند' href='http://8am.af/1395/06/31/not-migrants-were-arrested-on-suspicion-of-arson-in-refugee-camp/' />

<link rel='shortlink' href='http://8am.af/?p=67036' />
<link rel="alternate" type="application/json+oembed" href="http://8am.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://8am.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&#038;format=xml" />
<script type="text/javascript" src="http://8am.af/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://8am.af/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<!-- <meta name="NextGEN" version="2.1.49" /> -->
<script type='text/javascript'>var base_url_sociable = 'http://8am.af/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" href="http://8am.af/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" /><script type="text/javascript">
	window._wp_rp_blog_id = '9891833';
	window._wp_rp_ajax_img_src_url = 'http://t.related-posts.com/pageview/?';
	window._wp_rp_post_id = '67036';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%D8%A8%D8%B1%D8%A7%DB%8C+%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA+%D8%AF%D8%B1+%D8%A8%D8%A7%D8%B1%D9%87+%D8%AD%D8%A7%D8%AF%D8%AB%D9%87+%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9+%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C+%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F'];
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_promoted_content = true;
	window._wp_rp_plugin_version = '2.2';
	window._wp_rp_traffic_exchange = false;
</script>
<script type="text/javascript" src="http://dtmvdvtzf8rz0.cloudfront.net/static/js/pageview.js?version=2.2" async></script>

	<!--Begin[CSS for WS Audio Player]-->
	<link type="text/css" rel="stylesheet" href="http://8am.af/wp-content/plugins/ws-audio-player/css/screen_white.css" />
	<!--End[CSS for WS Audio Player]-->

<meta charset="UTF-8" />

<title>
	افغانستان برای تحقیقات در باره حادثه نیویارک همکاری می‌کند | </title>

<meta itemprop="name" content="  افغانستان برای تحقیقات در باره حادثه نیویارک همکاری می‌کند">
<meta itemprop="image" content="http://8am.af/wp-content/uploads/2016/09/Untitled-1-114.jpg">
<meta property="og:title" content="  افغانستان برای تحقیقات در باره حادثه نیویارک همکاری می‌کند" />
<meta property="og:site_name" content="روزنامه 8 صبح" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://8am.af/?p=67036" />
<meta property="og:image" content="http://8am.af/wp-content/uploads/2016/09/Untitled-1-114.jpg" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" >
<link rel="icon" type="image/x-icon" href="http://8am.af/wp-content/themes/shark/i/fav.gif" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://8am.af/wp-content/themes/shark/style.css"/>
<link rel="pingback" href="http://8am.af/xmlrpc.php" />

<!-- ////////////////////////////////// -->
<!-- //    css file sidebar      // -->
<!-- ////////////////////////////////// -->
<link rel="stylesheet" type="text/css" href="http://8am.af/wp-content/themes/shark/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://8am.af/wp-content/themes/shark/css/demo.css" />
<link rel='stylesheet' type='text/css' href="http://8am.af/wp-content/themes/shark/css/component.css"/>
<!-- ////////////////////////////////// -->
<!-- //    Bootstrap core CSS      // -->
<!-- ////////////////////////////////// -->
<link rel="stylesheet" type="text/css" href="http://8am.af/wp-content/themes/shark/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="http://8am.af/wp-content/themes/shark/css/s.css" />

<!--لود ترتیبی-->
<script>
$(function(){
$.each(document.images, function(){
var this_image = this;
var src = $(this_image).attr('src') || '' ;
if(!src.length > 0){
//this_image.src = options.loading; // show loading
var lsrc = $(this_image).attr('lsrc') || '' ;
if(lsrc.length > 0){
var img = new Image();
img.src = lsrc;
$(img).load(function() {
this_image.src = this.src;
});
}
}
});
});
</script>
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

</head>
<body>
<div id="st-container" class="st-container">
		<div class="st-pusher">
		<header class="hdr">
				<section class="container txt_moving_icons">
					<div class="row">
                        <div class="col-lg-7 col-md-7 col-sm-12 col-xs-12 social_icons">
                            <div class="row">
                                    <div class="col-lg-5 col-md-5 col-sm-6 col-xs-12" id="search">
                                      <script>
					  (function() {
					    var cx = '009391183053289523244:nxhdfr-zcd0';
					    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
					    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					        '//www.google.com/cse/cse.js?cx=' + cx;
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
					  })();
</script>
                                        <gcse:searchbox-only></gcse:searchbox-only>         
                                        
                                    </div><!--search-->
                                    <div class="col-lg-7 col-md-7 col-sm-6 hidden-xs" id="social">
                                        <ul class="list-unstyled">
                                            <li>
                                                <a id="face" 
                                                	style="border-left:1px solid #CCC" href="https://www.facebook.com/8am.af">
                                                </a>
                                            </li>
                                            <li><a id="twiter" href="https://twitter.com/hashtesubhdaily"></a></li>
                                            <li><a id="you" href="#"></a></li>
                                            <li><a id="rss" href="http://8am.af/feed/"></a></li>
                                            <li><a id="old_web" class="title3" href="http://pashto.8am.af">پښتو وبپاڼه</a>
                                            </li>
                                        </ul>
                                    </div><!--social-->
                            </div><!--row2-->
                        </div><!--social_icons-->
						<div class="col-lg-5 col-md-5 col-sm-12 hidden-xs txt-moving">
                    							</div>
					</div><!--row-->
				</section><!--txt_moving_icons-->
				<section class="container   adver_logo">
                    <div class="row">
                        <div class="col-lg-9 col-md-9 col-sm-9 hidden-xs logo_adver">
                            <center>
                                                        </center>
                        </div>
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 logo_adver">
                            <center>
                                <a href="http://8am.af/">
                                    <img src="http://8am.af/wp-content/themes/shark/i/logo.jpg" 
                                        alt="روزنامه ۸ صبح " 
                                        title="روزنامه ۸ صبح" class="img-responsive logo_img"/>
                                </a>
                            </center>
                        </div>
                    </div>
				</section><!--adver_logo-->
			<nav class="navbar navbar-default" role="navigation" id="header-navbar">
				<div class="container" id="cont">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#top-menu">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="pg para1">صفحه ها</span>
					  </button>
					  
					  <div class="row">
						<a href="#"   class="navbar-brand  visible-sm">
							<div id="st-trigger-effects" class="column">
									<button data-effect="st-effect-9">
										<img src="http://8am.af/wp-content/themes/shark/i/icon-bar.png" 
                                        alt="toggle sidebar"/ title="show or hide sidebar">
									</button>
								</div><!--st-trigger-effects-->
						</a><!--navbar-brand-->
						<a href="#"   class="navbar-brand  visible-xs visible-xs">
							<div id="st-trigger-effects" class="column">
									<button data-effect="st-effect-9">
										<img src="http://8am.af/wp-content/themes/shark/i/icon-bar.png" 
                                        alt="toggle sidebar"/ title="show or hide sidebar">
									</button>
								</div><!--st-trigger-effects-->
						</a><!--navbar-brand-->
					  </div><!--row-->
					</div><!--navbar-header-->
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse" id="top-menu">
					  <ul id="menu-top_menu" class="top_menu nav navbar-nav navbar-right"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://8am.af">صفحه‌نخست</a></li>
<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396"><a href="http://8am.af/category/politic-politic/">سیاست</a>
<ul class="sub-menu">
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://8am.af/category/headline/">عنوان‌نخست</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://8am.af/category/editorial/">زنگ اول</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://8am.af/category/notes/">یادداشت‌ها</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="http://8am.af/category/politic-politic/">سیاست</a></li>
	<li id="menu-item-35135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35135"><a href="http://8am.af/category/100days/">صد روز نخست</a></li>
	<li id="menu-item-40100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40100"><a href="http://8am.af/category/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa/">انتخابات</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-182"><a href="http://8am.af/category/news/">رویدادها</a>
<ul class="sub-menu">
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://8am.af/category/news/world-news/">رویدادهای خارجی</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195"><a href="http://8am.af/category/news/afghanistan-news/">رویدادهای داخلی</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184"><a href="http://8am.af/category/reports/">گزارش‌ها</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="http://8am.af/category/reports/daily-report/">گزارش‌های روز</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://8am.af/category/reports/investigative-reports/">گزارش‌های تحقیقی</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://8am.af/category/reports/narcotic-reports/">گزارش‌های مواد مخدر</a></li>
</ul>
</li>
<li id="menu-item-38439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38439"><a href="http://8am.af/category/tanz/">طنز</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://8am.af/category/economy/">اقتصاد</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://8am.af/category/social/">اجتماعی</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://8am.af/category/world/">جهان</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://8am.af/category/human-rights/">حقوق‌بشر</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://8am.af/category/culture/">فرهنگ‌و‌ادب</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://8am.af/category/thought/">اندیشه</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://8am.af/category/health/">صحت</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="http://8am.af/links/">پیوندها</a></li>
<li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-916"><a href="http://8am.af/contact-us/">درباره ما</a></li>
<li id="menu-item-38726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38726"><a href="http://8am.af/english-page/">EN</a></li>
<li id="menu-item-40101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40101"><a href="http://pashto.8am.af/">پښتو وبپاڼه</a></li>
</ul>					</div><!-- /.navbar-collapse -->
				</div><!-- /.container-->
			</nav>
		</header><!--end of header-->
                                           
             
            <section class="container" dir="rtl" id="main_content">
			<section class="row">
				<aside class="col-lg-3 col-md-3  st-menu st-effect-9" style="padding-right:0;top:0;left:0;" id="menu-9">
					<div class="bg">
					
						                        <div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt" style=" margin-bottom:0">
											<div class="l" style="margin-top:10px;">
												<a href="http://8am.af/category/editorial/" class="title2 line-title" 
												style="background-color:#F5F5F5;padding-right:10px;padding-top:4px;">زنگ اول</a>
											</div>
									</div><!--txt-->
								</div>
							</div>
						</div><!--lin and text-->
                        						<div class="row">
							<div class="col-lg-12 rg">
									<a href="http://8am.af/1395/06/31/impunity-peace-afghanistan/"><h1 class="title2">هیچ کسی مصونیت قضایی ندارد</h1></a>
									<p class="para2"><p style="text-align: right;">هر جریان سیاسی‌ که نیروهای شبه‌نظامی دارد و بخواهد با دولت صلح کند و جنگ را کنار بگذارد، هرکسی از آن استقبال می‌کند. اما هیچ نهاد دولتی حق ندارد به کسی مصونیت قضایی اعطا کند. به بیان دیگر، هیچ نهاد دولتی...</p>
									<a href="http://8am.af/1395/06/31/impunity-peace-afghanistan/" class="title3 rmdr" style="padding-left:10px">ادامه مطلب</a>
							</div><!--.rg-->
						</div><!--row-->
                                                           
                
  
              
               
            <div id="online">
                          
                         <div class="row">
                <div class="col-lg-12 online">
                    <center>
                        <img src="http://8am.af/wp-content/themes/shark/i/online.jpg" 
                        alt="" title="" class="img-responsive"/>
                        <a href="javascript:void(showBox())"  
                        rel="8am-2464" 
                    	 data="" id="see" class="pdf">مشاهده آنلاین</a>
                        <a 
                        	href="http://8am.af/pdf/8am-2464/8am.pdf" 
                            id="down">دانلود</a>
                        <a href="http://8am.af/category/online/" id="ar"> آرشیف</a>
                    </center>
                </div>
			</div><!--row-->
                          
            
            
        
            
        			<div class="textwidget"><div style="text-align:center";> 
<iframe src="http://partner.dw.com/syndication/feeds/CB_8am_Dar_migrationquest.17701-cb.html" 
             width="230" 
             height="400" 
             frameborder="0" 
             allowTransparency="true">
             Your browser does not support inline frames or is currently configured not to display inline frames.
</iframe> 
</div></div>
		                                        

                                    			<div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt" style=" margin-bottom:0">
											<div class="l" style="margin-top:10px;">
												<a href="http://8am.af/category/interview/" class="title2 line-title" 
												style="background-color:#F5F5F5;padding-right:10px;padding-top:6px;">مصاحبه ها</a>
											</div>
									</div><!--txt-->
								</div>
							</div>
						</div><!--lin and text-->                          
                		                                   				<div class="row">
							<div class="col-lg-12 yad">
									<a href="http://8am.af/1395/06/07/ministry-of-agriculture-environment/" class="title3 yt">زراعت <br>سفیر عملی  در برابر تغییر اقلیم</a>
									<img src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/08/Untitled-1-284.jpg&w=83&h=101" alt="زراعت <br>سفیر عملی  در برابر تغییر اقلیم" title="زراعت <br>سفیر عملی  در برابر تغییر اقلیم"/>
									<p class="para2" style="clear:right">‌<h4 style="text-align: right;">مصاحبه با محمدرفیع قاضی‌زاده رییس تنظیم منابع طبیعی...</p>
                                    <ul class="list-unstyled">
										                                                                <li>
											<a class="title3" href="http://8am.af/1395/06/03/translation-life-expenses-hazrate-wahriz-interview/">با ترجمه ادبی نمی‌شود هزینه زندگی را تامین کرد</a>
										</li>
                                                                                                        <li>
											<a class="title3" href="http://8am.af/1395/06/02/fuel-poor-afghanistan-petrol/">عبدالولید تمیم: اکثر تیل‌هایی که  در تانک‌‌های کابل  فروخته می‌شود غیر قانونی است</a>
										</li>
                                                                                                        <li>
											<a class="title3" href="http://8am.af/1395/05/30/president-pshtnybank-afghanistan-kabul/">رییس پشتنی‌بانک:  ده میلیارد افغانی  پول حصول‌نشده نزد تاجران داریم</a>
										</li>
                                        									</ul>
							</div>
						</div>
                                                                

                                    			<div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt" style=" margin-bottom:0">
											<div class="l" style="margin-top:10px;">
												<a href="http://8am.af/category/notes/" class="title2 line-title" 
												style="background-color:#F5F5F5;padding-right:10px;padding-top:6px;">یادداشت‌ها</a>
											</div>
									</div><!--txt-->
								</div>
							</div>
						</div><!--lin and text-->                          
                		                                   				<div class="row">
							<div class="col-lg-12 yad">
									<a href="http://8am.af/1395/03/31/amrullah-saleh-hamed-karzay-afghanistan-spy/" class="title3 yt">جاسوسان با افتخار  <br>قسمت بیستم</a>
									<img src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/06/Untitled-1-182.jpg&w=83&h=101" alt="جاسوسان با افتخار  <br>قسمت بیستم" title="جاسوسان با افتخار  <br>قسمت بیستم"/>
									<p class="para2" style="clear:right">‌<h4 style="text-align: right;">«بررسی نقش استخبارات در جنگ‌های کوچک و دیپلوماسی...</p>
                                    <ul class="list-unstyled">
										                                                                <li>
											<a class="title3" href="http://8am.af/1394/11/06/amrullah-salih-afghanistan-political/">جاسوسان  با افتخار<br> قسمت نوزدهم</a>
										</li>
                                                                                                        <li>
											<a class="title3" href="http://8am.af/1394/10/01/amrullah-saleh-afghanistan/">جاسوسان باافتخار &#8211; قسمت هجدهم</a>
										</li>
                                        									</ul>
							</div>
						</div>
                                                                

                                    			<div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt" style=" margin-bottom:0">
											<div class="l" style="margin-top:10px;">
												<a href="http://8am.af/category/viewpoints/" class="title2 line-title" 
												style="background-color:#F5F5F5;padding-right:10px;padding-top:6px;">دیدگاه‌ها</a>
											</div>
									</div><!--txt-->
								</div>
							</div>
						</div><!--lin and text-->                          
                		                                   				<div class="row">
							<div class="col-lg-12 yad">
									<a href="http://8am.af/1392/07/06/east-west-politic/" class="title3 yt">شرق و غرب</a>
									<img src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2013/09/East-West-road.jpg&w=83&h=101" alt="شرق و غرب" title="شرق و غرب"/>
									<p class="para2" style="clear:right">‌<p dir="RTL">تاریخ‌نویسان و جامعه‌شناسانی چون آرنولد توینبی و سامیول‌ هانتینگتون...</p>
                                    <ul class="list-unstyled">
										                                                                <li>
											<a class="title3" href="http://8am.af/1392/05/12/zulmai-kawa-view/">نگاهی به نگاهِ زلمی کاوه</a>
										</li>
                                                                                                        <li>
											<a class="title3" href="http://8am.af/1392/04/17/end-of-islamism/">پایان اسلام‌گرایی؟</a>
										</li>
                                                                                                        <li>
											<a class="title3" href="http://8am.af/1392/03/13/duran-border-tend-slip/">مرز دیورند؛ گرایش‌ها و لغزش‌ها</a>
										</li>
                                                                                                        <li>
											<a class="title3" href="http://8am.af/1392/03/07/media-responsibility-society-training/">رسانه‌ای خوب خبررسانی می‌کند نه وحشت‌آفرینی</a>
										</li>
                                        									</ul>
							</div>
						</div>
                        			<div class="textwidget"><div style="text-align:center";> 

<a href="http://zameenmag.com" target="_blank">
<img src="http://8am.af/wp-content/uploads/2015/10/ZameenMag.jpg" border=1 width="230" height="103">
</a>
                          </div></div>
		
    <div class="row">
		<div class="col-lg-12">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt">
					<div class="l" style="margin-top:10px;">
						<a href="#" class="title2 line-title" 
						style="background-color:#F5F5F5;padding-right:10px;padding-top:6px;">پربننده ترین مطالب</a>
					</div>
				</div><!--txt-->
			</div>
		</div>
	</div><!--lin and text-->
	<div class="row">
		<div class="col-lg-12 por">
			<ul class="list-unstyled"><li>
					<a target=_blank class="title3" title="مقام‌های محلی: طالبان بنیادهای اقتصادی  کندز را تخریب می‌کنند" href="http://8am.af/1395/06/28/taliban-economic-kondoz-afghanistan/">مقام‌های محلی: طالبان بنیادهای اقتصادی  کندز را تخریب می‌کنند
					</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a target=_blank class="title3" title="محبت استراتژیک هند و نفـرت لایـزال پـاکستان" href="http://8am.af/1395/06/27/afghanistan-india-friendship-and-pakistan/">محبت استراتژیک هند و نفـرت لایـزال پـاکستان
					</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a target=_blank class="title3" title="کمیته گزینش به‌زودی کارش را آغاز خواهد کرد" href="http://8am.af/1395/06/25/selection-committee-start-working/">کمیته گزینش به‌زودی کارش را آغاز خواهد کرد
					</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a target=_blank class="title3" title="روند بازگشت مهاجران  از پاکستان شدت یافت" href="http://8am.af/1395/06/29/afghan-refugees-return-from-pakistan/">روند بازگشت مهاجران  از پاکستان شدت یافت
					</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a target=_blank class="title3" title="احتمال بازگشت مهاجران  رد شده افغان از آلمان تا پایان سال روان" href="http://8am.af/1395/06/27/afghan-refugees-return-from-germany/">احتمال بازگشت مهاجران  رد شده افغان از آلمان تا پایان سال روان
					</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		</div>
	</div>                                        

               
                          		<div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt">
											<div class="l" style="margin-top:10px;">
												<a href="http://8am.af/gallery/" class="title2 line-title" 
												style="background-color:#F5F5F5;padding-right:10px;padding-top:4px;">عکس روز</a>
											</div>
									</div><!--txt-->
								</div>
							</div>
						</div><!--lin and text-->
                        <div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 ot">
										<div class="ot">
											<div class="lft"><span class="glyphicon glyphicon-chevron-left"></span></div>
											<div class="rht"><span class="glyphicon glyphicon-chevron-right"></span></div>
											<div class="lftt"></div>
											<div class="rhtt"></div>
											<div class="inr">
												                                                 <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/06/30/daily-photo-22/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/09/14407788_967891793338057_1941483974_n.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۳۰ سنبله ۱۳۹۵" title="عکس روز &#8211; ۳۰ سنبله ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۳۰ سنبله ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/05/12/daily-photo-20/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/08/13872397_927698970690673_974342890_n.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۱۲ اسد ۱۳۹۵" title="عکس روز &#8211; ۱۲ اسد ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۱۲ اسد ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/05/09/daily-photo-19/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/07/13672492_925637414230162_314719761_n.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۹ اسد ۱۳۹۵" title="عکس روز &#8211; ۹ اسد ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۹ اسد ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/04/29/daily-photo-18/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/07/13714307_918616661598904_1770019357_n.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۲۹ سرطان ۱۳۹۵" title="عکس روز &#8211; ۲۹ سرطان ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۲۹ سرطان ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/04/26/daily-photo-17/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/07/13714306_916843801776190_1305315927_n.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۲۶ سرطان ۱۳۹۵" title="عکس روز &#8211; ۲۶ سرطان ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۲۶ سرطان ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/04/12/daily-photo-16/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/07/ارغوان.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۱۲ سرطان ۱۳۹۵" title="عکس روز &#8211; ۱۲ سرطان ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۱۲ سرطان ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/04/08/daily-photo-15/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/06/13553194_906227229504514_1980472014_n.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۸ سرطان ۱۳۹۵" title="عکس روز &#8211; ۸ سرطان ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۸ سرطان ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/04/01/daily-photo-14/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/06/13480409_902160586577845_1982427777_n.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۱ ثور ۱۳۹۵" title="عکس روز &#8211; ۱ ثور ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۱ ثور ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/03/31/daily-photo-13/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/06/13479630_901573313303239_315995705_n.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۳۱ جوزا ۱۳۹۵" title="عکس روز &#8211; ۳۱ جوزا ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۳۱ جوزا ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/03/25/daily-photo-12/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/06/13453941_898068050320432_720506471_n.jpg&w=251&h=150" 
                                                                    alt="عکس روز &#8211; ۲۵ جوزا ۱۳۹۵" title="عکس روز &#8211; ۲۵ جوزا ۱۳۹۵"/>
                                                                <p  class="title3"> عکس روز &#8211; ۲۵ جوزا ۱۳۹۵</p>
                                                               
                                                            </a>
												   		</center>
												</div>
																							</div><!--inr-->
										</div>
									</div>
								</div>
							</div>
						</div>                         
          			                                        

               
                          		<div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt">
											<div class="l" style="margin-top:10px;">
												<a href="http://8am.af/gallery/" class="title2 line-title" 
												style="background-color:#F5F5F5;padding-right:10px;padding-top:4px;">کاریکاتور</a>
											</div>
									</div><!--txt-->
								</div>
							</div>
						</div><!--lin and text-->
                        <div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 ot">
										<div class="ot">
											<div class="lft"><span class="glyphicon glyphicon-chevron-left"></span></div>
											<div class="rht"><span class="glyphicon glyphicon-chevron-right"></span></div>
											<div class="lftt"></div>
											<div class="rhtt"></div>
											<div class="inr">
												                                                 <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/06/30/cartoon-4/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/09/14429673_968646543262582_1013776976_n.jpg&w=251&h=150" 
                                                                    alt="کاریکاتور هفته" title="کاریکاتور هفته"/>
                                                                <p  class="title3"> کاریکاتور هفته</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/05/19/cartoon-3/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/08/13942628_933949933398910_1585831821_n.jpg&w=251&h=150" 
                                                                    alt="کاریکاتور" title="کاریکاتور"/>
                                                                <p  class="title3"> کاریکاتور</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/04/23/cartoon-2/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/07/13672152_914832651977305_1710925658_n.jpg&w=251&h=150" 
                                                                    alt="کاریکاتور" title="کاریکاتور"/>
                                                                <p  class="title3"> کاریکاتور</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/04/23/cartoon/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/07/13664760_914832685310635_1335683013_n.jpg&w=251&h=150" 
                                                                    alt="کاریکاتور" title="کاریکاتور"/>
                                                                <p  class="title3"> کاریکاتور</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/03/05/weekly-cartoon-5/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/05/13275654_886080854852485_1031606823_n.jpg&w=251&h=150" 
                                                                    alt="کاریکاتور هفته" title="کاریکاتور هفته"/>
                                                                <p  class="title3"> کاریکاتور هفته</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/02/27/weekly-cartoon-4/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/05/13187633_879826775477893_1346529612_n-1.jpg&w=251&h=150" 
                                                                    alt="کاریکاتور هفته" title="کاریکاتور هفته"/>
                                                                <p  class="title3"> کاریکاتور هفته</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/02/25/weekly-cartoon-3/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/05/13187633_879826775477893_1346529612_n.jpg&w=251&h=150" 
                                                                    alt="کاریکاتور هفته" title="کاریکاتور هفته"/>
                                                                <p  class="title3"> کاریکاتور هفته</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1394/03/20/%da%a9%d8%a7%d8%b1%db%8c%da%a9%d8%a7%d8%aa%d9%88%d8%b1-%d9%87%d9%81%d8%aa%d9%87/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2015/06/11355464_709053902555182_452082201_n.jpg&w=251&h=150" 
                                                                    alt="کاریکاتور هفته" title="کاریکاتور هفته"/>
                                                                <p  class="title3"> کاریکاتور هفته</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1394/03/13/weekly-cartoon-2/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2015/06/11349043_703384569788782_1103662992_n.jpg&w=251&h=150" 
                                                                    alt="کارتون هفته" title="کارتون هفته"/>
                                                                <p  class="title3"> کارتون هفته</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1394/03/06/weekly-cartoon/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2015/05/mnbmnbjhbj.jpg&w=251&h=150" 
                                                                    alt="کارتون هفته" title="کارتون هفته"/>
                                                                <p  class="title3"> کارتون هفته</p>
                                                               
                                                            </a>
												   		</center>
												</div>
																							</div><!--inr-->
										</div>
									</div>
								</div>
							</div>
						</div>                         
          			                                        

               
                          		<div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt">
											<div class="l" style="margin-top:10px;">
												<a href="http://8am.af/gallery/" class="title2 line-title" 
												style="background-color:#F5F5F5;padding-right:10px;padding-top:4px;">گالری تصاویر</a>
											</div>
									</div><!--txt-->
								</div>
							</div>
						</div><!--lin and text-->
                        <div class="row">
							<div class="col-lg-12">
								<div class="row">
									<div class="col-lg-12 ot">
										<div class="ot">
											<div class="lft"><span class="glyphicon glyphicon-chevron-left"></span></div>
											<div class="rht"><span class="glyphicon glyphicon-chevron-right"></span></div>
											<div class="lftt"></div>
											<div class="rhtt"></div>
											<div class="inr">
												                                                 <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/03/28/turkham-in-pictures/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/06/13457684_10204938184334871_1076571439_n.jpg&w=251&h=150" 
                                                                    alt="تورخم به روایت تصویر" title="تورخم به روایت تصویر"/>
                                                                <p  class="title3"> تورخم به روایت تصویر</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1395/03/01/salma-dam-photo-gallery/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2016/05/13227053_10204640043080180_4447211014955579307_n.jpg&w=251&h=150" 
                                                                    alt="چهره متفاوت سلما" title="چهره متفاوت سلما"/>
                                                                <p  class="title3"> چهره متفاوت سلما</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1394/02/09/farkhunda-40-days-after-gathering/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2015/04/11078166_634886476611029_1610710756856555813_o.jpg&w=251&h=150" 
                                                                    alt="گردهمایی در چهلمین روز درگذشت فرخنده" title="گردهمایی در چهلمین روز درگذشت فرخنده"/>
                                                                <p  class="title3"> گردهمایی در چهلمین روز درگذشت فرخنده</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1394/01/26/herat-day-ceremony/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2015/04/1.jpg&w=251&h=150" 
                                                                    alt="از ۲۵ حمل «روز هرات» بزرگداشت شد" title="از ۲۵ حمل «روز هرات» بزرگداشت شد"/>
                                                                <p  class="title3"> از ۲۵ حمل «روز هرات» بزرگداشت شد</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1394/01/05/kabul-demonstration-pics-farkhunda/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2015/03/Untitled-177.jpg&w=251&h=150" 
                                                                    alt="تصاویری از راهپیمایی «عدالت برای فرخنده» &#8211; کابل" title="تصاویری از راهپیمایی «عدالت برای فرخنده» &#8211; کابل"/>
                                                                <p  class="title3"> تصاویری از راهپیمایی «عدالت برای فرخنده» &#8211; کابل</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1394/01/04/farkhonda-herat/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2015/03/1.jpg&w=251&h=150" 
                                                                    alt="تصاویری از گردهمایی شهروندان هرات در اعتراض به قتل فرخنده" title="تصاویری از گردهمایی شهروندان هرات در اعتراض به قتل فرخنده"/>
                                                                <p  class="title3"> تصاویری از گردهمایی شهروندان هرات در اعتراض به قتل فرخنده</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1393/10/08/dangam-gallery/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2014/12/اما-دانگام-هنوز-زنده-است.jpg&w=251&h=150" 
                                                                    alt="دانگام هنوز زنده است" title="دانگام هنوز زنده است"/>
                                                                <p  class="title3"> دانگام هنوز زنده است</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1393/01/29/gallery-kabul-celebration/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2014/04/41.jpg&w=251&h=150" 
                                                                    alt="برگزاری جشن حضور در کابل" title="برگزاری جشن حضور در کابل"/>
                                                                <p  class="title3"> برگزاری جشن حضور در کابل</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1393/01/16/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d8%ad%d8%b6%d9%88%d8%b1-%d9%85%d8%b1%d8%af%d9%85-%d8%af%d8%b1-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%db%b1%db%b3%db%b9%db%b3/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2014/04/10153758_619058334835743_478769700978347493_n.jpg&w=251&h=150" 
                                                                    alt="تصاویری از حضور مردم در انتخابات ۱۳۹۳ &#8211; ۲" title="تصاویری از حضور مردم در انتخابات ۱۳۹۳ &#8211; ۲"/>
                                                                <p  class="title3"> تصاویری از حضور مردم در انتخابات ۱۳۹۳ &#8211; ۲</p>
                                                               
                                                            </a>
												   		</center>
												</div>
												                                                <div class="s" >
													<center>
                                                        <a href="http://8am.af/1393/01/16/election-pictures-1393/">
                                                          
                                                                <img 
                                                                    class="img-responsive" 
                                                                    src="http://8am.af/wp-content/themes/shark/timthumb.php?src=http://8am.af/wp-content/uploads/2014/04/1974085_10203498713452216_1697978595_o.jpg&w=251&h=150" 
                                                                    alt="تصاویری از حضور مردم در انتخابات ۱۳۹۳" title="تصاویری از حضور مردم در انتخابات ۱۳۹۳"/>
                                                                <p  class="title3"> تصاویری از حضور مردم در انتخابات ۱۳۹۳</p>
                                                               
                                                            </a>
												   		</center>
												</div>
																							</div><!--inr-->
										</div>
									</div>
								</div>
							</div>
						</div>                         
          						<div class="textwidget"><a href="http://www.darakhtdanesh.org" target="_blank"><img src="http://8am.af/wp-content/uploads/2016/09/Banner-e1474375441874.png" border=0 width="240" height="133" ></a></div>
					<div class="textwidget"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt">        
                                <center>
                                	<a href="http://www.nebesht.com" target="_blank">
<img src="http://8am.af/images/Nabesht.jpg" border=0 width="215" height="120">
</a>
                                </center>
                        </div></div>
		                                        

             
                        <div class="row">
                <div class="col-lg-12">
                    <div class="row">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  ln txt">
                                <div class="l" style="margin-top:10px;">
                                    <a href="http://8am.af/category/download/" class="title2 line-title" 
                                    style="background-color:#F5F5F5;padding-right:10px;padding-top:4px;">منابع</a>
                                </div>
                        </div><!--txt-->
                    </div>
                </div>
            </div><!--lin and text-->                         
            <div class="row">
                <div class="col-lg-12 man">
                        <ul class="list-unstyled">
                                                         <li>
                                <a class="title3" 
                                href="">
                                شکایت علنی از عملکرد غیرحرفه‌ای بی‌بی‌سی افغانستان در پوشش خبری حمله تروریستی طالبان به کارمندان شبکه طلوع</a>
                                </a>
                            </li>
                                                        <li>
                                <a class="title3" 
                                href="http://8am.af/Files/Climate_Change_Conference_Paris_2015.pdf">
                                ویژه‌نامه برگزاری کنفرانس جهانی تغییر اقلیم در پاریس</a>
                                </a>
                            </li>
                                                        <li>
                                <a class="title3" 
                                href="http://8am.af/Files/Truth_seeking_Kunduz_Report.pdf">
                                گزارش هیات حقیقت‌یاب سقوط کندز</a>
                                </a>
                            </li>
                                                        <li>
                                <a class="title3" 
                                href="http://www.8am.af/Files/Election_Reform_Commission_Report.pdf">
                                گزارش کمیسیون خاص اصلاحات انتخاباتی</a>
                                </a>
                            </li>
                                                        <li>
                                <a class="title3" 
                                href="http://www.8am.af/Files/Research%20Findings-English.pdf">
                                نتایج نظرسنجی انتظارات و اولویت‌های مردم از رییس جمهور &#8211; انگلیسی</a>
                                </a>
                            </li>
                                                    </ul>
                </div>
            </div>
                  				<div class="row">
							<div class="col-lg-12 yad">
	<iframe style=" width:100%; height:244px;padding-left:8px;padding-right:8px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F8am.af&amp;width=251px&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:251pxpx; height:290px;" allowTransparency="true"></iframe>
							</div>
						</div>
					</div><!--bg-->
				</aside> 
<section class="col-lg-9 col-md-9 col-sm-12 col-xs-12">
					<div class="st-content">
													                        <div class="row" style="margin-top:10px">
							
                            <article class="col-lg-11 col-md-11 col-sm-12 col-xs-12 pull-right">
										<h1 class="title1 tp">افغانستان برای تحقیقات در باره حادثه نیویارک همکاری می‌کند</h1>
									<p class="date-report">
										<time class="para4">چهارشنبه ۳۱ سنبله ۱۳۹۵</time>
                                        </p>
							</article>
							<article class="col-lg-11 col-md-11 col-sm-12 col-xs-12 pull-right single-line" ><div></div></article>
							
                            <article class="col-lg-11 col-md-11  col-sm-12 col-xs-12 pull-right cat-desc">
									<div class="para1 single-para">    <p style="text-align: right;">دولت افغانستان می‌گوید هرچند فرد متهم به بم‌گذاری نیویارک، تبعه امریکا است و ممکن مدت زیادی در افغانستان زندگی نکرده باشد، اما در صورت نیاز در این زمینه همکاری می‌کند.<br />
روز یک‌شنبه انفجار بم‌کارگذاری شده در یک زباله‌دانی در ساحه منهاتن شهر نیویارک امریکا، دست کم ۲۹ زخمی به جا گذاشت. پولیس ایالات متحده امریکا، فردی به نام احمد خان رهامی که گفته می‌شود شهروند امریکایی – افغان تبار است، به صفت مظنون این قضیه بازداشت کرد.<br />
دواخان مینه‌پال معاون سخنگوی ریاست جمهوری به صدای امریکا گفته است: «در صورت نیاز هر چیزی که تحقیقات را کمک کند، انجام خواهیم داد.»<br />
جاوید فیصل معاون سخنگوی ریاست اجرایی نیز می‌گوید که هر عمل تروریستی در هر جایی که انجام شود، از دید حکومت افغانستان مردود است. او با اشاره به این رویداد گفت که تروریزم تهدید مشترک برای تمام جهان است و حکومت افغانستان از کشورهای جهان می‌خواهد که در راستای مبارزه با دهشت‌افگنی گام‌های صادقانه بردارند.<br />
احمد خان رهامی که به انجام حمله شنبه شب در نیویارک مظنون است، روز دوشنبه پس از گلوله باری مختصر با پولیس زخمی و سپس دستگیر شد. او اکنون در شفاخانه زیر مراقبت طبی است.</p>
</div>
							</article>
						</div><!--row2-->
                                                <div class="row">
                        
<h3 class="related_post_title">مطالب مرتبط</h3><ul class="related_post wp_rp" style="visibility: visible"><li position="0"><a href="http://8am.af/1392/09/17/budget-93-parliman/" class="wp_rp_title">بودجه ۹۳ به مجلس نمایندگان رفت</a></li><li position="1"><a href="http://8am.af/1394/01/24/rose-and-the-chicago-victory-shine-gsvl/" class="wp_rp_title">پیروزی شیکاگو با درخشش رز و گسول</a></li><li position="2"><a href="http://8am.af/1394/08/11/china-ten-apartments-is-residential-in-kabul/" class="wp_rp_title">چین ده‌هزار آپارتمان رهایشی در کابل می‌سازد</a></li><li position="3"><a href="http://8am.af/1395/04/09/dawod-darya-bari-shaer/" class="wp_rp_title">انسا‌ن‌ها بی‌نهایت حقیر می‌بودند؛  اگر شعر نمی‌بود</a></li></ul>
                        </div>
                        <div class="row" style=" margin-top:20px;">
                        	<article class="col-lg-11 col-md-11  col-sm-12 col-xs-12 pull-right">
									<fieldset id=sh><legend class="para2">اشتراک گذاري با دوستان :</legend>
     								<!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Facebook" class="option1_16" style="background-position:-48px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;t=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF"></a></li><li><a title="Twitter" class="option1_16" style="background-position:-144px -16px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF%20-%20http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F%20  "></a></li><li><a title="email" class="option1_16" style="background-position:-80px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&body=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&ui=2&tf=1&shva=1"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-67036'), event, 'post-67036')" onMouseOver="more(this,'post-67036')"><img style='padding-top: 0;margin-top:-2px' src='http://8am.af/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-67036')" id="sociable-post-67036" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:16px;width:16px"><a title="Myspace" class="option1_16" style="background-position:0px -16px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;t=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF"></a></li><li style="heigth:16px;width:16px"><a title="LinkedIn" class="option1_16" style="background-position:-144px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&amp;source=%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87+8+%D8%B5%D8%A8%D8%AD+%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87+8+%D8%B5%D8%A8%D8%AD&amp;summary=%D8%AF%D9%88%D9%84%D8%AA%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%20%D9%87%D8%B1%DA%86%D9%86%D8%AF%20%D9%81%D8%B1%D8%AF%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D9%87%20%D8%A8%D9%85%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%D8%8C%20%D8%AA%D8%A8%D8%B9%D9%87%20%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A7%D8%B3%D8%AA%20%D9%88%20%D9%85%D9%85%DA%A9%D9%86%20%D9%85%D8%AF%D8%AA%20%D8%B2%DB%8C%D8%A7%D8%AF%DB%8C%20%D8%AF%D8%B1%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%B2%D9%86%D8%AF%DA%AF%DB%8C%20%D9%86%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A8%D8%A7%D8%B4%D8%AF%D8%8C%20%D8%A7%D9%85%D8%A7%20%D8%AF%D8%B1%20%D8%B5%D9%88%D8%B1%D8%AA%20%D9%86"></a></li><li style="heigth:16px;width:16px"><a title="Delicious" class="option1_16" style="background-position:-16px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&amp;notes=%D8%AF%D9%88%D9%84%D8%AA%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%20%D9%87%D8%B1%DA%86%D9%86%D8%AF%20%D9%81%D8%B1%D8%AF%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D9%87%20%D8%A8%D9%85%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%D8%8C%20%D8%AA%D8%A8%D8%B9%D9%87%20%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A7%D8%B3%D8%AA%20%D9%88%20%D9%85%D9%85%DA%A9%D9%86%20%D9%85%D8%AF%D8%AA%20%D8%B2%DB%8C%D8%A7%D8%AF%DB%8C%20%D8%AF%D8%B1%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%B2%D9%86%D8%AF%DA%AF%DB%8C%20%D9%86%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A8%D8%A7%D8%B4%D8%AF%D8%8C%20%D8%A7%D9%85%D8%A7%20%D8%AF%D8%B1%20%D8%B5%D9%88%D8%B1%D8%AA%20%D9%86"></a></li><li style="heigth:16px;width:16px"><a title="Digg" class="option1_16" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&amp;bodytext=%D8%AF%D9%88%D9%84%D8%AA%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%20%D9%87%D8%B1%DA%86%D9%86%D8%AF%20%D9%81%D8%B1%D8%AF%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D9%87%20%D8%A8%D9%85%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%D8%8C%20%D8%AA%D8%A8%D8%B9%D9%87%20%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A7%D8%B3%D8%AA%20%D9%88%20%D9%85%D9%85%DA%A9%D9%86%20%D9%85%D8%AF%D8%AA%20%D8%B2%DB%8C%D8%A7%D8%AF%DB%8C%20%D8%AF%D8%B1%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%B2%D9%86%D8%AF%DA%AF%DB%8C%20%D9%86%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A8%D8%A7%D8%B4%D8%AF%D8%8C%20%D8%A7%D9%85%D8%A7%20%D8%AF%D8%B1%20%D8%B5%D9%88%D8%B1%D8%AA%20%D9%86"></a></li><li style="heigth:16px;width:16px"><a title="Reddit" class="option1_16" style="background-position:-64px -16px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF"></a></li><li style="heigth:16px;width:16px"><a title="StumbleUpon" class="option1_16" style="background-position:-112px -16px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF"></a></li><li style="heigth:16px;width:16px"><a title="Google Bookmarks" class="option1_16" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&amp;annotation=%D8%AF%D9%88%D9%84%D8%AA%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%20%D9%87%D8%B1%DA%86%D9%86%D8%AF%20%D9%81%D8%B1%D8%AF%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D9%87%20%D8%A8%D9%85%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%D8%8C%20%D8%AA%D8%A8%D8%B9%D9%87%20%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A7%D8%B3%D8%AA%20%D9%88%20%D9%85%D9%85%DA%A9%D9%86%20%D9%85%D8%AF%D8%AA%20%D8%B2%DB%8C%D8%A7%D8%AF%DB%8C%20%D8%AF%D8%B1%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%B2%D9%86%D8%AF%DA%AF%DB%8C%20%D9%86%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A8%D8%A7%D8%B4%D8%AF%D8%8C%20%D8%A7%D9%85%D8%A7%20%D8%AF%D8%B1%20%D8%B5%D9%88%D8%B1%D8%AA%20%D9%86"></a></li><li style="heigth:16px;width:16px"><a title="HackerNews" class="option1_16" style="background-position:-128px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;t=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF"></a></li><li style="heigth:16px;width:16px"><a title="MSNReporter" class="option1_16" style="background-position:-176px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&amp;URL=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%D8%AF%D9%88%D9%84%D8%AA%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%20%D9%87%D8%B1%DA%86%D9%86%D8%AF%20%D9%81%D8%B1%D8%AF%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D9%87%20%D8%A8%D9%85%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%D8%8C%20%D8%AA%D8%A8%D8%B9%D9%87%20%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A7%D8%B3%D8%AA%20%D9%88%20%D9%85%D9%85%DA%A9%D9%86%20%D9%85%D8%AF%D8%AA%20%D8%B2%DB%8C%D8%A7%D8%AF%DB%8C%20%D8%AF%D8%B1%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%B2%D9%86%D8%AF%DA%AF%DB%8C%20%D9%86%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A8%D8%A7%D8%B4%D8%AF%D8%8C%20%D8%A7%D9%85%D8%A7%20%D8%AF%D8%B1%20%D8%B5%D9%88%D8%B1%D8%AA%20%D9%86"></a></li><li style="heigth:16px;width:16px"><a title="BlinkList" class="option1_16" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;Title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF"></a></li><li style="heigth:16px;width:16px"><a title="Sphinn" class="option1_16" style="background-position:-96px -16px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F"></a></li><li style="heigth:16px;width:16px"><a title="Posterous" class="option1_16" style="background-position:-32px -16px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&amp;selection=%D8%AF%D9%88%D9%84%D8%AA%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%20%D9%87%D8%B1%DA%86%D9%86%D8%AF%20%D9%81%D8%B1%D8%AF%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D9%87%20%D8%A8%D9%85%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%D8%8C%20%D8%AA%D8%A8%D8%B9%D9%87%20%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A7%D8%B3%D8%AA%20%D9%88%20%D9%85%D9%85%DA%A9%D9%86%20%D9%85%D8%AF%D8%AA%20%D8%B2%DB%8C%D8%A7%D8%AF%DB%8C%20%D8%AF%D8%B1%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%B2%D9%86%D8%AF%DA%AF%DB%8C%20%D9%86%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A8%D8%A7%D8%B4%D8%AF%D8%8C%20%D8%A7%D9%85%D8%A7%20%D8%AF%D8%B1%20%D8%B5%D9%88%D8%B1%D8%AA%20%D9%86"></a></li><li style="heigth:16px;width:16px"><a title="Tumblr" class="option1_16" style="background-position:-128px -16px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;t=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&amp;s=%D8%AF%D9%88%D9%84%D8%AA%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%20%D9%87%D8%B1%DA%86%D9%86%D8%AF%20%D9%81%D8%B1%D8%AF%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D9%87%20%D8%A8%D9%85%E2%80%8C%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%D8%8C%20%D8%AA%D8%A8%D8%B9%D9%87%20%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A7%D8%B3%D8%AA%20%D9%88%20%D9%85%D9%85%DA%A9%D9%86%20%D9%85%D8%AF%D8%AA%20%D8%B2%DB%8C%D8%A7%D8%AF%DB%8C%20%D8%AF%D8%B1%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%B2%D9%86%D8%AF%DA%AF%DB%8C%20%D9%86%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A8%D8%A7%D8%B4%D8%AF%D8%8C%20%D8%A7%D9%85%D8%A7%20%D8%AF%D8%B1%20%D8%B5%D9%88%D8%B1%D8%AA%20%D9%86"></a></li><li style="heigth:16px;width:16px"><a title="Google Reader" class="option1_16" style="background-position:-112px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;title=%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%B1%D9%87%20%D8%AD%D8%A7%D8%AF%D8%AB%D9%87%20%D9%86%DB%8C%D9%88%DB%8C%D8%A7%D8%B1%DA%A9%20%D9%87%D9%85%DA%A9%D8%A7%D8%B1%DB%8C%20%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D8%AF&amp;srcURL=http%3A%2F%2F8am.af%2F1395%2F06%2F31%2Fnew-york-accident-investigation-afghanistan%2F&amp;srcTitle=%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87+8+%D8%B5%D8%A8%D8%AD+%D8%B1%D9%88%D8%B2%D9%86%D8%A7%D9%85%D9%87+8+%D8%B5%D8%A8%D8%AD"></a></li><li style="heigth:16px;width:16px"><a class="option1_16" style="cursor:pointer;background-position:-64px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-67036',true)" class="close">

		  <img onclick="hide_sociable('post-67036',true)" title="close" src="http://8am.af/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="افغانستان برای تحقیقات در باره حادثه نیویارک همکاری می‌کند - http://8am.af/1395/06/31/new-york-accident-investigation-afghanistan/" data-url="http://8am.af/1395/06/31/new-york-accident-investigation-afghanistan/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://8am.af/1395/06/31/new-york-accident-investigation-afghanistan/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://8am.af/1395/06/31/new-york-accident-investigation-afghanistan/" size="medium"></g:plusone></li></ul></div><!-- End Sociable -->     									</fieldset>
							</article>
                        </div>
					</div><!--st-content-->
				</section><!--col-lg-9-->
			</section><!--row1-->
		</section><!--end of main contents-->   
<footer>
		<section class="container" style="background-color:#313131">
				<div class="row">
					<article class="col-lg-2 col-md-2 col-sm-3 hidden-xs  pull-right ftt">
					<ul id="menu-bot1" class="menu"><li id="menu-item-1005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1005"><a href="http://8am.af/category/news/afghanistan-news/">رویدادهای داخلی</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1006"><a href="http://8am.af/category/news/world-news/">رویدادهای خارجی</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://8am.af/category/politic-politic/">سیاست</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://8am.af/category/editorial/">زنگ اول</a></li>
</ul>					</article>
					<article class="col-lg-2 col-md-2 col-sm-3 hidden-xs pull-right ftt">
						<ul id="menu-bot2" class="menu"><li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010"><a href="http://8am.af/category/reports/daily-report/">گزارش‌های روز</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="http://8am.af/category/reports/investigative-reports/">گزارش‌های تحقیقی</a></li>
<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://8am.af/category/reports/narcotic-reports/">گزارش‌های مواد مخدر</a></li>
<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://8am.af/category/notes/">یادداشت‌ها</a></li>
</ul>					</article>
					<article class="col-lg-2 col-md-2 col-sm-3 hidden-xs pull-right ftt">
						<ul id="menu-bot3" class="menu"><li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014"><a href="http://8am.af/category/economy/">اقتصاد</a></li>
<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="http://8am.af/category/social/">اجتماعی</a></li>
<li id="menu-item-1016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1016"><a href="http://8am.af/category/thought/">اندیشه</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1017"><a href="http://8am.af/category/world/">جهان</a></li>
</ul>					</article>
					<article class="col-lg-2 col-md-2 col-sm-3 hidden-xs pull-right ftt">
						<ul id="menu-bot4" class="menu"><li id="menu-item-2661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2661"><a href="http://8am.af/category/health/">صحت</a></li>
<li id="menu-item-1018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018"><a href="http://8am.af/contact-us/">درباره ما</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019"><a href="http://8am.af/links/">پیوند ها</a></li>
<li id="menu-item-39319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39319"><a href="http://8am.af/oldsite.php">وبسایت قبلی ۸صبح</a></li>
</ul>					</article>
					<article class="col-lg-4 col-md-4 col-sm-12 hidden-xs pull-right ftt">
						<p>
						هشت صبح تبليغات شما را در وب سايت و روزنامه خود مي پذيرد. علاقمندان مي توانند با شماره: ۰۷۰۰۲۲۸۹۸۸ و ایمیل  afghanistan_8am@yahoo.com جهت معلومات تماس بگيرند. 
						</p>
					</article>
				</div>
				<div class="row">
					<div class="col-lg-12 copy">
						<p class="pull-left rs">All Rights Reserved by 8 am - 2013</p>
						<p class="pull-right dv">
							Designed & Developed by <a href="http://techsharks.af">TechSharks</a>
						</p>
					</div>
				</div>
			</section>
		</footer>
		</div>
	</div><!--#st-container-->
    <!------------------------------------------------------------------------------------------------------->
	<!-- //js library file// -->
        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://8am.af/wp-content/plugins/oqey-gallery/js/jquery.lazyload.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://8am.af/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://8am.af/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":false,"mbottom":0,"imgHide":"http:\/\/8am.af\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-metro\/minus.png","imgShow":"http:\/\/8am.af\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-metro\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://8am.af/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.5.101'></script>
<script type='text/javascript' src='http://8am.af/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

    <!---js files for supportin html5 in IE-->
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <!-- //bootstrap js file// -->
	<script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/bootstrap.min.js"></script>
    <!-- //my own js file// -->
	<script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/s.js"></script>
    <!-- //js file for sidebar// -->
	<script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/modernizr.custom.js"></script>
    <script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/classie.js"></script>
	<script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/sidebarEffects.js"></script>
    <!-- //js easing library// -->
	<script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/easing.js"></script>
    <!-- //js file for going to top of page// -->
	<script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/jquery.ui.totop.js"></script>
    <script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/marque.js"></script>
     <!-- //for mobile// -->
     <script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/hammer.min.js"></script>
     <script  type="text/javascript" src="http://8am.af/wp-content/themes/shark/js/jquery.hammer.js"></script>
     <!--for nng gallery-->
     <script  type="text/javascript" src="http://8am.af/88am/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js"></script>
     <script  type="text/javascript" src="http://8am.af/88am/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
     <script  type="text/javascript" src="http://8am.af/88am/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.js"></script>
    <script type="text/javascript">
		$(document).ready(function() {
			/*
			var defaults = {
	  			containerID: 'toTop', // fading element id
				containerHoverID: 'toTopHover', // fading element hover id
				scrollSpeed: 1200,
				easingType: 'linear' 
	 		};
			*/
			$().UItoTop({ easingType: 'easeOutQuart' });
		});
	</script>
	
<!--google analytic-->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60832979-1', 'auto');
  ga('send', 'pageview');
</script>

 </body>
</html>